Project

General

Profile

Bug #1696

Plymouth-nosystemd replaces plymouth

jsparber - about 3 years ago - . Updated almost 3 years ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

100%


Description

Pacman askes at every update if plymouth should be replaced by the nosystemd version.
I'm using systemd therefore it shouldn't replace the normal plymouth version.

Version:
plymouth-nosystemd-0.9.2-1
plymouth-0.9.3-3

History

#1

Updated by lukeshu almost 3 years ago

  • % Done changed from 0 to 100
  • Assignee set to lukeshu
  • Status changed from open to fixed

Fixed (finally)

Also available in: Atom PDF