Project

General

Profile

Bug #1989

recommendation on wiki page to install polkit-elogind fails on fresh openrc installation

christian - almost 2 years ago - .

Status:
open
Priority:
bug
Assignee:
-
% Done:

0%


Description

The wiki page
https://wiki.parabola.nu/OpenRC
suggests installing polkit-elogind, but this fails due to a conflict on a fresh openrc installation


Related issues

Related to Documentation - Housekeeping #2026: OpenRC documentation needs clarification and expansionopen

Actions

History

#1

Updated by bill-auger about 1 year ago

  • Related to Housekeeping #2026: OpenRC documentation needs clarification and expansion added

Also available in: Atom PDF