Project

General

Profile

Freedom issue #2197

[libkgapi]: depends on qt5-webengine

bill-auger - almost 2 years ago - . Updated almost 2 years ago.

Status:
duplicate
Priority:
freedom issue
Assignee:
-
% Done:

0%

History

#1

Updated by bill-auger almost 2 years ago

  • Related to Freedom issue #1167: [chromium][qt5-webengine][electron] QTWebgine/Electron embeds "entire Chromium platform" added
#2

Updated by bill-auger almost 2 years ago

  • Related to deleted (Freedom issue #1167: [chromium][qt5-webengine][electron] QTWebgine/Electron embeds "entire Chromium platform")
#3

Updated by bill-auger almost 2 years ago

  • Status changed from confirmed to duplicate

derp - duplicate of #1862

#4

Updated by bill-auger almost 2 years ago

fixed in #2210

Also available in: Atom PDF