Project

General

Profile

Packaging request #2214

[tp_smapi-lts] Needs to be rebuilt for basekernel=4.19.25

Rigo-V - over 1 year ago - . Updated over 1 year ago.

Status:
not-a-bug
Priority:
bug
Assignee:
-
% Done:

0%


Description

The new linux-libre-lts 4.19.25 cannot currently be installed.


Related issues

Is duplicate of Packages - Bug #2213: [tp_smapi-lts] Needs to be rebuilt for basekernel=4.19.25fixed

Actions

History

#1

Updated by oaken-source over 1 year ago

  • Is duplicate of Bug #2213: [tp_smapi-lts] Needs to be rebuilt for basekernel=4.19.25 added
#2

Updated by oaken-source over 1 year ago

  • Status changed from open to not-a-bug
#3

Updated by Rigo-V over 1 year ago

Sorry for posting this same report multiple times. There was some weird server error, and I just tried to resubmit the original one without realising it had actually been created already.

Also available in: Atom PDF