Project

General

Profile

Bug #2222

Metasploit is broken

temporaryuser - 3 months ago - . Updated about 1 month ago.

Status:
invalid
Priority:
broken
Assignee:
-
% Done:

0%


Description

When I execute Metasploit program, I see the following output:
Could not find json-2.1.0 in any of the sources
Run `bundle install` to install missing gems.

History

#1

Updated by temporaryuser about 1 month ago

Fixed. Must be closed.

#2

Updated by bill-auger about 1 month ago

  • Status changed from unconfirmed to invalid

Also available in: Atom PDF