Project

General

Profile

Bug #2244

[extra/protobuf] moved from 3.6.1.3-1 to 3.7.0-1. Depends will block upgrades

Added by freemor 13 days ago. Updated 13 days ago.

Status:
in progress
Priority:
broken
Assignee:
-
% Done:

0%


Description

The usual breakage. Noticed it on my system with [libre/clementine ]
- Starting rebuilds

Please add other effected packages here so they can be triaged and rebuilt.

History

#1

Updated by freemor 13 days ago

X86_64 built, tested, pushed

Also available in: Atom PDF