Project

General

Profile

Bug #2514

[octopi] Rebuild required

temporaryuser - about 1 month ago - . Updated about 1 month ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

100%


Description

Octopi depends on libalpm.so.11, but current version is libalpm.so.12

History

#1

Updated by ovruni about 1 month ago

  • Assignee set to ovruni
  • Status changed from unconfirmed to confirmed
#2

Updated by ovruni about 1 month ago

  • % Done changed from 0 to 100
  • Status changed from confirmed to fixed

Also available in: Atom PDF