Project

General

Profile

Bug #2608

[qutebrowser] needs to be rebuilt

daniel_j - 5 months ago - . Updated 5 months ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

0%


Description

:: installing python-pyqt5 (5.14.1-1) breaks dependency 'python-pyqt5<5.14.1' required by qutebrowser

History

#1

Updated by bill-auger 5 months ago

  • Assignee set to oaken-source
  • Status changed from unconfirmed to in progress
#2

Updated by bill-auger 5 months ago

  • Assignee changed from oaken-source to bill-auger
#3

Updated by bill-auger 5 months ago

  • Status changed from in progress to fixed

Also available in: Atom PDF