Project

General

Profile

Packaging request #2663

[libre/icedove-extension-enigmail] Not compatible with latest [gnupg]

infertux - 10 months ago - . Updated 7 months ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

0%


Description

installing gnupg (2.2.20-1) breaks dependency 'gnupg<2.2.20' required by icedove-extension-enigmail

See also https://labs.parabola.nu/issues/2563

History

#1

Updated by bill-auger 7 months ago

  • Assignee set to bill-auger
#2

Updated by bill-auger 7 months ago

  • Status changed from open to fixed

Also available in: Atom PDF