Project

General

Profile

Bug #2935

[tp_smapi+tp_smapi-lts] packages need to be rebuilt against new linux-libre/linux-libre-lts

takuwan - 2 months ago - . Updated about 2 months ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

0%


Description

Both packages have outdated dependencies (linux-libre=5.8.3 and linux-libre-lts=5.4.60) and cannot be installed.

History

#1

Updated by oaken-source about 2 months ago

  • Assignee set to oaken-source
  • Status changed from unconfirmed to confirmed
#2

Updated by oaken-source about 2 months ago

  • Status changed from confirmed to fixed

tp_smapi and tp_smapi-lts have been rebuilt.

Also available in: Atom PDF