Project

General

Profile

Freedom Issue #307

[avidemux] 2.5.6-6 makedepends and optdepends on faac

mtjm - over 9 years ago - . Updated over 9 years ago.

Status:
fixed
Priority:
freedom issue
Assignee:
-
% Done:

0%


Description

./extra/avidemux/PKGBUILD:             'alsa-lib' 'lame' 'xvidcore' 'faad2' 'faac' 'x264' 'libsamplerate' \
./extra/avidemux/PKGBUILD:              'faac: for the corresponding audio encoder plugin'

Also available in: Atom PDF