Project

General

Profile

Bug #3298

[gajim-plugin-omemo] Package is out of date

Mampir - 12 days ago - .

Status:
unconfirmed
Priority:
bug
Assignee:
-
% Done:

0%


Description

The gajim-plugin-omemo package needs to be updated. The old version is in conflict with the latest gaijm version in the repos, which creates a dependency conflict when gajim-plugin-omemo is installed.

  • steps to reproduce: # pacman -S gajim-plugins-omemo

Also available in: Atom PDF