Project

General

Profile

Bug #897

[eclim] Emacs integration issue

quigonvim - almost 4 years ago - .

Status:
open
Priority:
bug
Assignee:
-
% Done:

0%


Description

Emacs package emacs-eclim uses the eclim binary from the command line. The currently distributed binary, is not able to execute with -command arguments, so it is unusable. I built the package myself and it worked.

Also available in: Atom PDF