Project

General

Profile

Issues

Filters

Apply Clear

# Project Tracker Subject Status Updated
3148 Packages Bug [cura-binary-data] not built from source unconfirmed 2021-12-20 02:28 AM Actions
3145 Packages Bug [gajim]: No package metadata was found for gajim (won't launch) unconfirmed 2021-12-14 05:25 AM Actions
3140 Packages Bug Gambas 3 Installation Failed Because of qt5-webengine and Related Packages unconfirmed 2021-12-06 11:19 AM Actions
3133 Packages Bug System upgrade breaks Plasma unconfirmed 2021-12-06 10:54 PM Actions
3132 Packages Bug libre: asciidoc: The 8.6.10 source package changed upstream unconfirmed 2021-12-02 05:00 AM Actions
3127 Packages Bug [lvm2 2.03.14-1] Dependency on systemd on non-systemd (OpenRC) systems prevents lvm volumes from activating unconfirmed 2021-12-04 03:52 PM Actions
3126 Packages Bug [mysql-openrc] Error in the init file unconfirmed 2021-11-16 07:21 AM Actions
3119 Packages Bug [qutebrowser] needs to be rebuilt unconfirmed 2021-10-22 10:44 PM Actions
3113 Packages Bug [firefox]: no antialiasing in some websites unconfirmed 2021-10-17 01:57 AM Actions
3112 Installation Media Bug Screen turns back when using an PCIe X1 card in X1 Slot unconfirmed 2021-10-15 07:03 AM Actions
3105 Packages Bug [kio] Unable to create io-slave. klauncher said: Could not find the '/usr/lib/qt/plugins/kf5/kio/file.so' plugin unconfirmed 2021-09-30 09:49 PM Actions
3104 Packages Bug [gnome-keyring] Upgrading glib2 to 2.70.0-1 breaks gnome-keyring unconfirmed 2021-09-30 04:10 AM Actions
3103 Packages Bug Upgrade not possible due to unverified keys unconfirmed 2021-10-04 05:14 AM Actions
3102 Packages Bug pipewire: /tmp/alpm_g5P9JS/.INSTALL: line 3: systemctl: command not found unconfirmed 2021-09-29 05:32 PM Actions
3101 Packages Bug Unable to create new groups, there is error in script /usr/lib/sysusers.d/brltty.conf unconfirmed 2021-09-29 05:31 PM Actions
3094 Packages Bug Darktable: error while loading shared libraries: libIlmImf-2_4.so.24 unconfirmed 2021-09-11 03:30 PM Actions
3091 Packages Bug System installation does not work with [linux-libre-lts] and [syslinux] unconfirmed 2021-09-02 09:30 PM Actions
3089 Packages Bug WARNING: CANNOT RESOLVE "openexr" A DEPENDENCY OF "blender" unconfirmed 2021-08-30 04:21 PM Actions
3086 Packages Bug [toot] unable to satisfy "python<3.9" dependence. unconfirmed 2021-08-22 10:09 PM Actions
3085 Packages Bug [mencoder] unable to satisfy libx264.so=160-64 virtual dependency unconfirmed 2021-08-22 04:24 PM Actions
3083 Packages Bug Iceape can not resolve dependencies "mozilla-common" and "icu<66" unconfirmed 2021-08-21 09:24 PM Actions
3078 Packages Bug [jitsi] /usr/bin/jitsi: line 23: /usr/lib/jvm/java-8-openjdk/bin/java: No such file or directory unconfirmed 2021-08-23 03:53 PM Actions
3068 Packages Bug [opencv]: library needed by libopencv_imgcodecs.so.4.5 not found unconfirmed 2021-07-26 06:12 PM Actions
3064 Packages Bug Calibre3 unresolved python2 dependencies unconfirmed 2021-07-18 05:43 PM Actions
3062 Packages Bug [vagrant] needs rebuild against ruby. unconfirmed 2021-07-12 08:51 PM Actions
(51-75/1011) Per page: 25, 50, 100

Also available in: Atom CSV PDF