Project

General

Profile

Issues

Filters

Apply Clear

# Project Tracker Subject Status Updated
2488 Packages Freedom issue [iceweasel] various issues related to branding confirmed 2020-05-14 07:45 PM Actions
2399 Packages Freedom issue [sigil][pageedit]: depend on qt5-webengine confirmed 2019-07-24 03:10 AM Actions
2334 Packages Freedom issue [otf-font-awesome][ttf-font-awesome] LICENSE asks to use brand icons only to represent the company, product, or service to which they refer confirmed 2019-06-16 09:05 AM Actions
2323 Packages Freedom issue [aurphan][aurpublish][aurvote] Remove from repos confirmed 2019-05-30 06:17 PM Actions
2202 Packages Freedom issue [cozy-desktop]: depends on electron confirmed 2019-02-22 08:56 PM Actions
2201 Packages Freedom issue [wire-desktop]: depends on electron confirmed 2019-07-30 06:22 PM Actions
2200 Packages Freedom issue [pgadmin4]: depends on qt5-webengine confirmed 2019-02-22 08:49 PM Actions
2199 Packages Freedom issue [luminancehdr]: depends on qt5-webengine confirmed 2019-02-22 08:49 PM Actions
2198 Packages Freedom issue [telepathy-kde-text-ui]: depends on qt5-webengine confirmed 2019-02-22 08:49 PM Actions
2196 Packages Freedom issue [kalgebra]: depends on qt5-webengine confirmed 2019-02-22 08:48 PM Actions
2195 Packages Freedom issue [psi][psi-l10n][psi-plugins]: depends on qt5-webengine confirmed 2019-02-22 08:52 PM Actions
2194 Packages Freedom issue [radare2-cutter]: depends on qt5-webengine confirmed 2020-05-23 01:18 PM Actions
2193 Packages Freedom issue [qmapshack]: depends on qt5-webengine confirmed 2019-02-22 08:47 PM Actions
2192 Packages Freedom issue [kube]: depends on qt5-webengine confirmed 2019-02-22 08:47 PM Actions
2191 Packages Freedom issue [kbibtex]: depends on qt5-webengine confirmed 2019-02-22 08:46 PM Actions
2190 Packages Freedom issue [clipgrab]: depends on qt5-webengine confirmed 2019-02-22 08:46 PM Actions
2189 Packages Freedom issue [babe]: depends on qt5-webengine confirmed 2019-02-22 08:45 PM Actions
2188 Packages Freedom issue [canorus]: depends on qt5-webengine confirmed 2019-02-22 08:45 PM Actions
2114 Packages Freedom issue [konqueror]: can not load any URL - depends on qt5-webengine confirmed 2019-02-27 08:32 PM Actions
2012 Packages Freedom issue KDE depends on Qt5-Webengine (Duh...) confirmed 2019-09-04 11:17 AM Actions
1862 Packages Freedom issue [libkgapi]: depends on qt5-webengine confirmed 2019-02-27 08:38 PM Actions
1844 Packages Freedom issue [kalarm] Unresolvable dependencies - depends on qt5-webengine confirmed 2019-02-27 09:12 PM Actions
1808 Packages Freedom issue [rssguard]: depends on qt5-webengine confirmed 2019-02-27 08:23 PM Actions
1755 Packages Freedom issue [asp] Links to Arch source repositories instead of Parabola ones confirmed 2019-02-27 09:52 PM Actions
1631 Packages Freedom issue [intellij-idea-community-edition] Parts of the package are under different licenses than Apache, some nonfree - PKGBUILD is not built from source confirmed 2019-02-27 09:45 PM Actions
(776-800/881) Per page: 25, 50, 100

Also available in: Atom CSV PDF