General

Profile

fablamar78

  • Registered on: 2016-12-27
  • Last connection: 2018-06-23

Issues

Activity

2017-10-14

07:45 AM Packages Bug #1498: [flowblade] Segfault on startup
oaken-source wrote:
> please let me know if there are issues with the updated version, it installs fine, but it keep...
fablamar78

2017-10-11

11:48 AM Packages Bug #1498 (fixed): [flowblade] Segfault on startup
Error message :
avertissement : impossible de résoudre « python2-gnomevfs », une dépendance de « flowblade »
:: L...
fablamar78
11:45 AM Packages Bug #1497 (fixed): [mednaffe] PGP signature is marginal trust
Can't install mednaffe because of PGP signature.
erreur : mednaffe: signature from "Márcio Silva <coadde@hyperbola...
fablamar78

2017-10-08

03:20 PM Packages Packaging request #1487: [yad] Add package to PCR
bill-auger wrote:
> generally, distros do not carry programs with duplicate functionality unless there are clear adv...
fablamar78

2017-09-28

03:01 AM Packages Packaging request #1487 (open): [yad] Add package to PCR
Hello,
Could it be possible to add :
yad
"A fork of zenity - display graphical dialogs from shell scripts o...
fablamar78

2017-09-26

03:45 PM Packages Bug #1479: [iceweasel][icecat][icedove] Garbled text after update of FreeType 2.8.1, if RGB sub-pixel rendering of fonts enabled
Same issue here with iceweasel, icecat, icedove on xfce fablamar78

2017-09-22

09:59 AM Packages Packaging request #1477 (open): [s-tui] Add package to PCR
Hello,
Could it be possible to add :
s-tui
"s-tui is a terminal UI for monitoring your computer. s-tui allow...
fablamar78

2017-09-18

10:21 PM Packages Bug #1475 (fixed): Can't start handbrake

It returns :
ghb: error while loading shared libraries: libx265.so.116: cannot open shared object file: No suc...
fablamar78

2017-08-23

04:44 PM Packages Packaging request #1447 (open): [palemoon] Add package to PCR
Could it be possible to add :
palemoon
-> https://aur.archlinux.org/packages/palemoon/
to PCR please ?
Th...
fablamar78

2017-08-12

05:49 PM Packages Bug #1436: [xfce4] Problem with sliders in plugins for panel
isacdaavid wrote:
> our only custom XFCE-related package is @libxfce4ui@ (absent among @xfce4@ group members), which...
fablamar78

Also available in: Atom