Project

General

Profile

Bug #2522

[clementine]: not run ! systemd x86_64

arescorpio - 8 months ago - . Updated 8 months ago.

Status:
duplicate
Priority:
broken
Assignee:
-
% Done:

0%


Description

arescorpio@arescorpio-pc: ~
$ clementine
clementine: error while loading shared libraries: libprotobuf.so.18: cannot open shared object file: No such file or directory
arescorpio@arescorpio-pc: ~
$

History

#1

Updated by bill-auger 8 months ago

  • Priority changed from bug to broken
  • Status changed from unconfirmed to confirmed
  • Subject changed from clementine not run ! to [clementine]: not run !
  • Project changed from Documentation to Packages
#2

Updated by bill-auger 8 months ago

  • Status changed from confirmed to duplicate

closing as a duplicate of 2524

#3

Updated by arescorpio 8 months ago

  • Subject changed from [clementine]: not run ! to [clementine]: not run ! systemd x86_64

Not I'm parabola systemd now !. Antes usaba openrc

Also available in: Atom PDF