Project

General

Profile

Freedom Issue #301

[ogmrip] 0.13.8-1 makedepends on faac

mtjm - over 9 years ago - . Updated over 9 years ago.

Status:
fixed
Priority:
freedom issue
Assignee:
-
% Done:

0%


Description

./community/ogmrip/PKGBUILD:makedepends=('patch' 'intltool' 'perl-xml-parser' 'faac' 'lame' 'mkvtoolnix' 'libtheora' 'ogmtools' 'gpac' 'vorbis-tools' 'tesseract')
./community/ogmrip/PKGBUILD:optdepends=('faac: support for the AAC audio codec'

Also available in: Atom PDF