Project

General

Profile

Bug #2647

Update clamav

GNUtoo - over 2 years ago - . Updated over 2 years ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

0%


Description

When running freshclam you have:

WARNING: Local version: 0.101.2 Recommended version: 0.102.2

However I can't build packages for i686 easily.

History

#1

Updated by bill-auger over 2 years ago

  • Assignee set to bill-auger
#2

Updated by bill-auger over 2 years ago

  • Assignee changed from bill-auger to freemor
  • Status changed from unconfirmed to fixed

Also available in: Atom PDF