Project

General

Profile

Bug #2852

[qtcreator] needs to be rebuilt against clang 10.0.1

daniel_j - 11 months ago - . Updated 11 months ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

0%


Description

warning: cannot resolve "clang=10.0.0", a dependency of "qtcreator" 

History

#1

Updated by bill-auger 11 months ago

  • Assignee set to bill-auger
#2

Updated by bill-auger 11 months ago

  • Status changed from unconfirmed to fixed

Also available in: Atom PDF