Project

General

Profile

Bug #3433

[kio]: needs rebuild against the lastest kded version

wael - about 1 year ago - . Updated about 1 year ago.

Status:
fixed
Priority:
bug
Assignee:
% Done:

0%


Description

The currently shipped version of kio requires kded=5.101.0 while the packaged version thereof is 5.102.0-1
specifically this is pertaining to nonprism

History

#1

Updated by wael about 1 year ago

  • Description updated (diff)
#2

Updated by bill-auger about 1 year ago

  • Assignee set to bill-auger
  • Status changed from confirmed to in progress
  • Subject changed from kio needs rebuild against the lastest kded version to [kio]: needs rebuild against the lastest kded version
#3

Updated by bill-auger about 1 year ago

  • Status changed from in progress to fixed

Also available in: Atom PDF